Emoticon Gratis per Windows Live Messenger

13 giugno 2008

Strano bug su Windows live messenger 8.5

Questa mattina mentre chattavo con 13booob13 moderatore e grafico di MsnTribe è comparso uno strano bug su Windows live messenger sia a me e successivamente a lui.
Sotto l'avatar è comparso uno strano quadrato bianco con dei contorni celesti su quasi tutti i contatti.Dopo qualche ora da me è scomparso, anche a voi è mai capitata una cosa del genere?

UPDATE:
Da quanto ho potuto notare nei commenti di questo articolo, molti utenti hanno riscontrato questo problema su Windows live messenger 8.5.
Non si sà ancora la causa di questo nuovo bug, se sapete qual cosa, o se sapete come risolverlo siete invitate a lasciare un commento ;)

UPDATE2:
Il bug è presente pure sulle versioni 8.1 e 9.0 beta.
Sulla versione 9 invece di visualizzare il quadratino, visualizza l'icona di office 2007, ecco lo screenshot:

60 commenti:

13Booob13 ha detto...

A me il bug è rimasto però xD

Anonimo ha detto...

a me succede sempre con un contatto, ma è spuntato di recente questo bug...

the.zxo ha detto...

stesso bug anche da me.

Raidergale ha detto...

A me lo fa proprio ora... curioso...

Anonimo ha detto...

ciao... da me c'è ancora... solo in diversa forma, questo xke' ho un'altra skin installata....

l3l3 ha detto...

ciao.. anche da me è successo e c'è ancora... l'unica differenza è la forma ma questo è dovuto al fatto che ho una skin di msn plus installata... ciao ciao.

Anonimo ha detto...

a me tuttora...è successo anche altre rare volte

antonella ha detto...

si si anke a me sta succedendo la stessa cosa ed è + di una settimana prima usciva solo ad un mio contatto ma adesso anke ad altri 2...infatti risultava anke a me una cosa così strana..avevo pensato alla webcam ke nn usciva l'icona..invece nn è la cam..:S strana cosa davvero..nn dà problemi cmq ma spero ke si risolva al + presto..ciao

emanuelemix ha detto...

ehi, ciao pauraz!!!

anch'io ho riscontrato un difetto....


guarda qui

http://www.fileden.com/files/2007/1/20/669382/Problema%20avatar.jpg



non so... a me appare solo ad alcuni contatti... e c'è da questa mattina....


boh!



grande msntribe

Anonimo ha detto...

Si proprio stamattina mi è capitato!! Xrò a quanto ho capito capita alla persona ke viene contattata!! Xrò ancora nn è scomparso!!

daria ha detto...

si che cavolo.. ma che è???tutti sti virus poi stanno a girà...

LiveSidus ha detto...

si anche a me...

matty! ha detto...

anke a me stessa cosa,ma solo con un contatto l'ho notato...ma lui non ce l'ha...stranissimo...

Anonimo ha detto...

anke a me con la mia raga... ke cos'è qll cosa???


da fbo

XunGa ha detto...

si pure a me!!! da oggi!!! è strano è?

Katalux ha detto...

Penso che sia un bug relativo ai server di hotmail, un bug che si viene a creare con l'associazione del contatto e l'uso di wlm. Lo fa solo con alcuni perchè evidentemente queste persone hanno un contatto che riede sei server "malati". Nulla di preoccupante comunque sia.

Lukychan ha detto...

probabile virus, forse nuova tipologia che aggredisce il source code di WLM modificandolo proprio come una patch. A me non è capitato, perciò ditemi: é cliccabile? Che estensioni di WLM avete?

Anonimo ha detto...

anche a me stamattina ma, ho chiuso la conversazione e quando l'ho riaperta non c'era più

rebex ha detto...

anche io ho questo bug!!

Anonimo ha detto...

anche a me è successo, ma è rimasto, e c'e ancora...nn si puo sistemare??

Polini_Evolution ha detto...

a me è successo xò solo il quadrattino bianoco vicino al simbolo della webcam

Anonimo ha detto...

a me è successo già ieri sera

mirco ha detto...

anche io ho questo bug xo solo con alcuni contatti chi sa come risolverlo?

Anonimo ha detto...

a me anche lo stesso bug solo con alcuni contatti xo chi sa come risolverlo anche se non mi causa problemi xo e fastidioso da vedere

Anonimo ha detto...

A me e comparso oggi credevo ke era un virus x msn ho fatto un controllo con il clear e non mi escuti nulla cmq
sono uscito da msn e sono rientrato e non lo faceva + :D

shadow slifer ha detto...

io non cel'ho e non cel'ho mai avuto o_O!

shadow slifer ha detto...

evvivaaaa è uscito ç______ç

giopilota ha detto...

anche a me è spuntato oggi, è la prima volta!!!

Anonimo ha detto...

Pure a me è successo però è diverso perchè ho una skin diversa immagino

neo999 ha detto...

pure a me è presente questo bug

Anonimo ha detto...

Anche a me c'è ancora...lol è simpatico però XD

Anonimo ha detto...

pure a me ha sto bug...BaH

Katalux ha detto...

Non è un virus, in quanto non lo fa a tutti, e non è nemmeno un bug o un cambio di codice del Programma WLM in sè, altrimenti lo farebbe a tutti anche in questo caso. L'unica cosa che cambia fra i vari contatti è la localizzazione nei server, ergo tutto ciò dipende dai server di hotmail. Una sciocchezza presumo.

Nickioc ha detto...

e capitato anke a me e lho sfritto sul mio blog HTTP://nickioc.blogspot.com pensavo fosse una cosa isolata e invece no!

Anonimo ha detto...

anke io lo ho! xò io ho msn 8.1 no 8.5!!!
kissà

io sn registrat a yahoo e gg era pieno di qst domande: cos'è ql quadratino bianco contornato di celeste...??


vbb kissà!!!!

Anonimo ha detto...

anke a me è kapitato oggi..

Francy ha detto...

sisi anche io ce l'ho...però a me non và via,ce l'ho già da qualche oretta

neo999 ha detto...

Ad un amico è capito che vede il quadratino sotto il mio avatar, non sotto al suo ( lui usa msn integrato in xp, io msn 8.5)...strano anche questo. Che ne dite?

Antonio ha detto...

A me lo fa tutt'ora

Anonimo ha detto...

ank a me da gg è uscito..... ma ora ke mi sono disconnessa e riconessa è sparito...ma k cos'è?ki lo sa me lo dica vi prego!!!!!!!!!!!!!!!!grassssssssssie

FASHION STAFF ha detto...

A ME è CAPITATA LA STESSA COSA... MA è SPARITA POI!!!! BHO! CHE DIRE, SARA' COLPA DEL MALTEMPO!?!?!? CMQ NON CREDO SIA NULLA DI GRAVE!!! ALMENO SPERO!!!!

BUON WEEK A TUTTI, SOPRATUTTO ALLE FIGHETTE!!!

Paul ha detto...

Sta succedendo anche a me in questo istante...

Anonimo ha detto...

Stessa cosa anche a me... solo con un contatto... da ieri e tuttora presente... molto strano!

Anonimo ha detto...

Mi correggo... ho appena ricontrollato... su 6 contatti aperti su 4 c'è questo quadratino vicino la webcam!

Anonimo ha detto...

io no.. fortunamente :)

Polini_Evolution ha detto...

a me è sparito

Polini_Evolution ha detto...

io mi chiedevo addirittura se fosse stuff plug xk l'ho installato ieri e ho pensato che fosse qualche casino di quello :D

Cristian ha detto...

Correggete il titolo... il bug è presente pure nella versione 8.1 & 9.0. "Testato..." ;)

gotta ha detto...

Anche a me è successo ma avendo la skin cambiata da me vedo il quadrato oro. ho notato che in questi giorni msn faceva salire la cpu e poi dava errore chiudendosi

mYrY ha detto...

anke a me...e avendo 1 altro skin...la freccetta sotto l immagine xsonale appare allungata O.O

luca j ha detto...

pure a me è successa la stessa cosa e credevo che fosse colpa di open live, poichè da quando l'ho istallato mi è uscita quella cosa

Erri ha detto...

A me è spuntato prima con un solo contatto poi c'è stata un'epidemia e ora lo fa praticamente con tutti. Da quando ho questo problema msn cade in continuazione per poi riconnettersi. Boh...

KeKKo S.p.A. ha detto...

è vero ... neanke a me và via! Che noia io pensavo fosse un bug della skin di vista che avevo poco fà scaricato! XD

Anonimo ha detto...

celo ankio questo problema e anche molti dei miei contatti

Sky ha detto...

A me quel quadrato è comparso oggi verso le 16,ma ora è sparito...

Queen ha detto...

Anche a me è comparso e anche a tutti i miei contatti. Io però uso ancora wlm 8.1

maximovip ha detto...

a me questo bug è comparso da 2-3 giorni...e credo derivi da stuff plug xke compare proprio dove viene inserito l'orario da stuff plug..poi nn so...

Adriana Vittoria ha detto...

io ho 8.5...e lìho da stamattina..

Anonimo ha detto...

Che strano che è successo a tutti...

Anonimo ha detto...

e da un paio di giorni k a voi kapita a me neanke una volta..fortunata me

Emoticon Gratis Per il Tuo Msn 2009